<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://aciadep.misionesonline.net/xmlrpc.php">
<title>El 7 de marzo comenzará  el Apertura 2020  - Interprofesionales ACIAdep</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_ES', theChampCloseIconPath = 'https://aciadep.misionesonline.net/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://aciadep.misionesonline.net', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'https://aciadep.misionesonline.net/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://aciadep.misionesonline.net/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://aciadep.misionesonline.net/2020/02/28/el-7-de-marzo-comenzara-el-apertura-2020/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://aciadep.misionesonline.net/2020/02/28/el-7-de-marzo-comenzara-el-apertura-2020/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El 7 de marzo comenzará  el Apertura 2020  - Interprofesionales ACIAdep" />
<meta property="og:description" content="El primer torneo del año de la Asociación Civil Interprofesional Amateur de Deportes tendrá su fecha inaugural el sábado 7 de marzo. Han trabajado mucho para optimizar las condiciones de las canchas. Más de mil profesionales participarán en la liga que este año tendrá 56 equipos en sus 4 categorías.  Ya están listas las planillas &hellip;" />
<meta property="og:url" content="https://aciadep.misionesonline.net/2020/02/28/el-7-de-marzo-comenzara-el-apertura-2020/" />
<meta property="og:site_name" content="Interprofesionales ACIAdep" />
<meta property="article:publisher" content="http://facebook.com/misionesonline" />
<meta property="article:tag" content="Fecha 1" />
<meta property="article:tag" content="hipodromo belgrano" />
<meta property="article:tag" content="Hipódromo Belgrano Torneo Apertura" />
<meta property="article:tag" content="torneo apertura" />
<meta property="article:tag" content="Torneo Interprofesionales" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2020-02-28T12:52:26+00:00" />
<meta property="article:modified_time" content="2020-02-28T12:58:29+00:00" />
<meta property="og:updated_time" content="2020-02-28T12:58:29+00:00" />
<meta property="fb:app_id" content="612034659132550" />
<meta property="og:image" content="https://aciadep.misionesonline.net/wp-content/uploads/2019/12/DSC0466.jpg" />
<meta property="og:image:secure_url" content="https://aciadep.misionesonline.net/wp-content/uploads/2019/12/DSC0466.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="504" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El primer torneo del año de la Asociación Civil Interprofesional Amateur de Deportes tendrá su fecha inaugural el sábado 7 de marzo. Han trabajado mucho para optimizar las condiciones de las canchas. Más de mil profesionales participarán en la liga que este año tendrá 56 equipos en sus 4 categorías.  Ya están listas las planillas [&hellip;]" />
<meta name="twitter:title" content="El 7 de marzo comenzará  el Apertura 2020  - Interprofesionales ACIAdep" />
<meta name="twitter:image" content="https://aciadep.misionesonline.net/wp-content/uploads/2019/12/DSC0466.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://aciadep.misionesonline.net/#organization","name":"Aciadep","url":"https://aciadep.misionesonline.net/","sameAs":["http://facebook.com/misionesonline","http://instagram.com/misionesonline"],"logo":{"@type":"ImageObject","@id":"https://aciadep.misionesonline.net/#logo","url":"https://aciadep.misionesonline.net/wp-content/uploads/2018/03/LOGO-SIN-FONDO-1.png","width":510,"height":170,"caption":"Aciadep"},"image":{"@id":"https://aciadep.misionesonline.net/#logo"}},{"@type":"WebSite","@id":"https://aciadep.misionesonline.net/#website","url":"https://aciadep.misionesonline.net/","name":"Interprofesionales ACIAdep","publisher":{"@id":"https://aciadep.misionesonline.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://aciadep.misionesonline.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://aciadep.misionesonline.net/2020/02/28/el-7-de-marzo-comenzara-el-apertura-2020/#primaryimage","url":"https://aciadep.misionesonline.net/wp-content/uploads/2019/12/DSC0466.jpg","width":1024,"height":504},{"@type":"WebPage","@id":"https://aciadep.misionesonline.net/2020/02/28/el-7-de-marzo-comenzara-el-apertura-2020/#webpage","url":"https://aciadep.misionesonline.net/2020/02/28/el-7-de-marzo-comenzara-el-apertura-2020/","inLanguage":"es","name":"El 7 de marzo comenzar\u00e1\u00a0 el Apertura 2020\u00a0 - Interprofesionales ACIAdep","isPartOf":{"@id":"https://aciadep.misionesonline.net/#website"},"primaryImageOfPage":{"@id":"https://aciadep.misionesonline.net/2020/02/28/el-7-de-marzo-comenzara-el-apertura-2020/#primaryimage"},"datePublished":"2020-02-28T12:52:26+00:00","dateModified":"2020-02-28T12:58:29+00:00"},{"@type":"Article","@id":"https://aciadep.misionesonline.net/2020/02/28/el-7-de-marzo-comenzara-el-apertura-2020/#article","isPartOf":{"@id":"https://aciadep.misionesonline.net/2020/02/28/el-7-de-marzo-comenzara-el-apertura-2020/#webpage"},"author":{"@id":"https://aciadep.misionesonline.net/#/schema/person/1e98683e05c15d735d3acd8f37d0a616"},"headline":"El 7 de marzo comenzar\u00e1\u00a0 el Apertura 2020\u00a0","datePublished":"2020-02-28T12:52:26+00:00","dateModified":"2020-02-28T12:58:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://aciadep.misionesonline.net/2020/02/28/el-7-de-marzo-comenzara-el-apertura-2020/#webpage"},"publisher":{"@id":"https://aciadep.misionesonline.net/#organization"},"image":{"@id":"https://aciadep.misionesonline.net/2020/02/28/el-7-de-marzo-comenzara-el-apertura-2020/#primaryimage"},"keywords":"Fecha 1,hipodromo belgrano,Hip\u00f3dromo Belgrano Torneo Apertura,torneo apertura,Torneo Interprofesionales","articleSection":"Noticias"},{"@type":["Person"],"@id":"https://aciadep.misionesonline.net/#/schema/person/1e98683e05c15d735d3acd8f37d0a616","name":"Julieta Padula","image":{"@type":"ImageObject","@id":"https://aciadep.misionesonline.net/#authorlogo","url":"https://secure.gravatar.com/avatar/d3b91f390f5c565ad873a572c068bef6?s=96&d=mm&r=g","caption":"Julieta Padula"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Interprofesionales ACIAdep &raquo; Feed" href="https://aciadep.misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Interprofesionales ACIAdep &raquo; RSS de los comentarios" href="https://aciadep.misionesonline.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Interprofesionales ACIAdep &raquo; El 7 de marzo comenzará  el Apertura 2020  RSS de los comentarios" href="https://aciadep.misionesonline.net/2020/02/28/el-7-de-marzo-comenzara-el-apertura-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aciadep.misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aciadep.misionesonline.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ccw_main_css-css'  href='https://aciadep.misionesonline.net/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/css/mainstyles.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://aciadep.misionesonline.net/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css?ver=2.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-league-menu-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-league-menu/css/sportspress-league-menu.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-event-statistics-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/css/sportspress-match-stats.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-results-matrix-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-results-matrix/css/sportspress-results-matrix.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-ltr-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-sponsors-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-sponsors/css/sportspress-sponsors.css?ver=2.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-timelines-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-timelines/css/sportspress-timelines.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments.css?ver=2.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-ltr-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments-ltr.css?ver=2.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bracket-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/jquery.bracket.min.css?ver=0.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-twitter-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-twitter/css/sportspress-twitter.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-user-scores-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-user-scores/css/sportspress-user-scores.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rookie-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin-ext&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='rookie-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;subset=latin-ext&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='rookie-framework-style-css'  href='https://aciadep.misionesonline.net/wp-content/themes/rookie/framework.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='rookie-style-css'  href='https://aciadep.misionesonline.net/wp-content/themes/rookie/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://aciadep.misionesonline.net/wp-content/plugins/super-socializer/css/front.css?ver=7.12.37' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://aciadep.misionesonline.net/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.37' type='text/css' media='all' />
<link rel='stylesheet' id='photonic-css'  href='https://aciadep.misionesonline.net/wp-content/plugins/photonic/include/css/front-end/combo-slider/photonic-swipebox.min.css?ver=20191111-134955' type='text/css' media='all' />
<style type="text/css"></style>	<style type="text/css"> /* Rookie Custom Layout */
	@media screen and (min-width: 1025px) {
		.site-header, .site-content, .site-footer, .site-info {
			width: 1000px; }
	}
	</style>
		<style type="text/css">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</style>
	<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-facebook/js/sportspress-facebook-sdk.js?ver=2.11'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/jquery.bracket.min.js?ver=0.11.0'></script>
<link rel='https://api.w.org/' href='https://aciadep.misionesonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aciadep.misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aciadep.misionesonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<meta name="generator" content="SportsPress 2.6.20" />
<meta name="generator" content="SportsPress Pro 2.6.21" />
<link rel='shortlink' href='https://aciadep.misionesonline.net/?p=25426' />
<link rel="alternate" type="application/json+oembed" href="https://aciadep.misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faciadep.misionesonline.net%2F2020%2F02%2F28%2Fel-7-de-marzo-comenzara-el-apertura-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aciadep.misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faciadep.misionesonline.net%2F2020%2F02%2F28%2Fel-7-de-marzo-comenzara-el-apertura-2020%2F&#038;format=xml" />

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3906381-18"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			
			gtag('config', 'UA-3906381-18');
		</script>

	<style type="text/css">
/* Dynamically generated CSS */
.photonic-panel { background:  rgb(17,17,17)  !important;

	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
 }
.photonic-flickr-stream .photonic-pad-photosets { margin: 15px; }
.photonic-flickr-stream .photonic-pad-galleries { margin: 15px; }
.photonic-flickr-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-google-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photosets { margin: 5px 15px; }
.photonic-instagram-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-smug-stream .photonic-pad-albums { margin: 15px; }
.photonic-smug-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-flickr-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-smug-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-random-layout .photonic-thumb { padding: 2px}
.photonic-masonry-layout .photonic-thumb { padding: 2px}
.photonic-mosaic-layout .photonic-thumb { padding: 2px}
.photonic-ie .photonic-masonry-layout .photonic-level-1, .photonic-ie .photonic-masonry-layout .photonic-level-2 { width: 200px; }

</style>
<link rel="icon" href="https://aciadep.misionesonline.net/wp-content/uploads/2018/04/cropped-512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://aciadep.misionesonline.net/wp-content/uploads/2018/04/cropped-512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://aciadep.misionesonline.net/wp-content/uploads/2018/04/cropped-512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://aciadep.misionesonline.net/wp-content/uploads/2018/04/cropped-512x512-270x270.png" />
	

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/4756b8dd6ccd96b5fd004cc6e/e072f1ea81e4c321e94d13965.js");</script>
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/Aciadep-nat', [[300, 600], [300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1526477866746-0').addService(googletag.pubads());
	googletag.defineSlot('/20622042/728x90-320x50-fluido', [[728, 90], 'fluid', [320, 50]], 'div-gpt-ad-1526676570857-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	
</head>

<body class="post-template-default single single-post postid-25426 single-format-standard">
<div class="sp-header"></div>
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
				<div class="header-area header-area-custom header-area-has-logo header-area-has-search" style="background-image: url(https://aciadep.misionesonline.net/wp-content/uploads/2018/03/cropped-WhatsApp-Image-2018-03-07-at-20.28.58.jpeg);">
																						<div class="site-branding">
					<div class="site-identity">
												<a class="site-logo" href="https://aciadep.misionesonline.net/" rel="home"><img src="https://aciadep.misionesonline.net/wp-content/uploads/2018/04/LOGO-SIN-FONDO-blanco1.png" alt="Interprofesionales ACIAdep"></a>
																	</div>
				</div><!-- .site-branding -->
																								<div class="site-menu">
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><span class="dashicons dashicons-menu"></span></button>
						<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-1714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1714"><a href="/">Inicio</a></li>
<li id="menu-item-2069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2069"><a href="https://aciadep.misionesonline.net/resultados/">Resultados</a></li>
<li id="menu-item-13770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13770"><a href="https://aciadep.misionesonline.net/tabla-de-posiciones-apertura-2019/">Tablas de posiciones</a></li>
<li id="menu-item-13783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13783"><a href="https://aciadep.misionesonline.net/goleadores-2019-apertura/">Goleadores</a></li>
<li id="menu-item-1353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353"><a href="https://aciadep.misionesonline.net/proxima-fecha/">Próxima Fecha</a></li>
<li id="menu-item-3551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3551"><a href="https://aciadep.misionesonline.net/category/fotos-y-videos/">Fotos y videos</a></li>
<li id="menu-item-3552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3552"><a href="https://aciadep.misionesonline.net/category/noticias/">Noticias</a></li>
</ul></div>						<form role="search" method="get" class="search-form" action="https://aciadep.misionesonline.net/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="&#61817;" title="Buscar" />
			</form>					</nav><!-- #site-navigation -->
				</div>
						</div>
		</header><!-- #masthead -->

	<div id="content" class="site-content">
		
	<div id="primary" class="content-area content-area-right-sidebar">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-25426" class="post-25426 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-fecha-1 tag-hipodromo-belgrano tag-hipodromo-belgrano-torneo-apertura tag-torneo-apertura tag-torneo-interprofesionales">
	
			<div class="entry-thumbnail">
			<img width="620" height="305" src="https://aciadep.misionesonline.net/wp-content/uploads/2019/12/DSC0466-1024x504.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://aciadep.misionesonline.net/wp-content/uploads/2019/12/DSC0466.jpg 1024w, https://aciadep.misionesonline.net/wp-content/uploads/2019/12/DSC0466-300x148.jpg 300w, https://aciadep.misionesonline.net/wp-content/uploads/2019/12/DSC0466-768x378.jpg 768w, https://aciadep.misionesonline.net/wp-content/uploads/2019/12/DSC0466-128x63.jpg 128w, https://aciadep.misionesonline.net/wp-content/uploads/2019/12/DSC0466-32x16.jpg 32w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
	
	<div class="single-entry">
		<header class="entry-header">
			<h1 class="entry-title single-entry-title">El 7 de marzo comenzará  el Apertura 2020 </h1>
			<div class="entry-details">
											<div class="entry-meta">
				<div class="entry-category-links">
					<a href="https://aciadep.misionesonline.net/category/noticias/" rel="category tag">Noticias</a>				</div><!-- .entry-category-links -->
			</div><!-- .entry-meta -->
							<span class="posted-on"><a href="https://aciadep.misionesonline.net/2020/02/28/el-7-de-marzo-comenzara-el-apertura-2020/" rel="bookmark"><time class="entry-date published" datetime="2020-02-28T09:52:26-03:00">28 febrero, 2020</time><time class="updated" datetime="2020-02-28T09:58:29-03:00">28 febrero, 2020</time></a></span>							</div>
		</header><!-- .entry-header -->

		
		<div class="entry-content">
			<p>El primer torneo del año de la Asociación Civil Interprofesional Amateur de Deportes tendrá su fecha inaugural el sábado 7 de marzo. Han trabajado mucho para optimizar las condiciones de las canchas. Más de mil profesionales participarán en la liga que este año tendrá 56 equipos en sus 4 categorías.  Ya están listas las planillas para el sorteo de los primeros cruces.</p>
<p>&nbsp;</p>
<p>Para el inicio de la nueva temporada ultimaron de detalles para dejar las instalaciones en óptimas condiciones. El predio cuenta con 7 chanchas ya listas para el estreno del torneo que año a año se lleva a cabo, donde participan profesionales de la ciudad y de otros puntos de la provincia de Misiones, <strong>en 6 categorías distintas: Masters, Seniors, Juniors A y B y Libres A y B.</strong></p>
<p><img class="alignnone size-medium wp-image-25427" src="https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.14-300x225.jpeg" alt="" width="300" height="225" srcset="https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.14-300x225.jpeg 300w, https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.14-768x576.jpeg 768w, https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.14-128x96.jpeg 128w, https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.14-32x24.jpeg 32w, https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.14.jpeg 933w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignnone size-medium wp-image-25428" src="https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.08-300x225.jpeg" alt="" width="300" height="225" srcset="https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.08-300x225.jpeg 300w, https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.08-768x576.jpeg 768w, https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.08-128x96.jpeg 128w, https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.08-32x24.jpeg 32w, https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.08.jpeg 933w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>La puesta a punto de los sectores no solo fue en calidad del re-acondicionamiento de las canchas, sino también en favor a  las comodidades <strong>para que el público y los participantes tengan una mejor calidad en la experiencia del torneo.</strong></p>
<p>&nbsp;</p>
<p><img class="alignnone size-medium wp-image-25429" src="https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.10-2-300x225.jpeg" alt="" width="300" height="225" srcset="https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.10-2-300x225.jpeg 300w, https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.10-2-768x576.jpeg 768w, https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.10-2-128x96.jpeg 128w, https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.10-2-32x24.jpeg 32w, https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.10-2.jpeg 933w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignnone size-medium wp-image-25430" src="https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.12-300x225.jpeg" alt="" width="300" height="225" srcset="https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.12-300x225.jpeg 300w, https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.12-768x576.jpeg 768w, https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.12-128x96.jpeg 128w, https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.12-32x24.jpeg 32w, https://aciadep.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-28-at-09.11.12.jpeg 933w" sizes="(max-width: 300px) 100vw, 300px" />t</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://aciadep.misionesonline.net/2020/02/28/el-7-de-marzo-comenzara-el-apertura-2020/"><div class='the_champ_sharing_title' style="font-weight:bold" >Compartilo</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Faciadep.misionesonline.net%2F2020%2F02%2F28%2Fel-7-de-marzo-comenzara-el-apertura-2020%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=El%207%20de%20marzo%20comenzar%C3%A1%C2%A0%20el%20Apertura%202020%C2%A0&url=https%3A%2F%2Faciadep.misionesonline.net%2F2020%2F02%2F28%2Fel-7-de-marzo-comenzara-el-apertura-2020%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=El%207%20de%20marzo%20comenzar%C3%A1%C2%A0%20el%20Apertura%202020%C2%A0 https%3A%2F%2Faciadep.misionesonline.net%2F2020%2F02%2F28%2Fel-7-de-marzo-comenzara-el-apertura-2020%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>					</div><!-- .entry-content -->

					<footer class="entry-footer">
				<div class="entry-tag-links">
					<a href="https://aciadep.misionesonline.net/tag/fecha-1/" rel="tag">Fecha 1</a> <a href="https://aciadep.misionesonline.net/tag/hipodromo-belgrano/" rel="tag">hipodromo belgrano</a> <a href="https://aciadep.misionesonline.net/tag/hipodromo-belgrano-torneo-apertura/" rel="tag">Hipódromo Belgrano Torneo Apertura</a> <a href="https://aciadep.misionesonline.net/tag/torneo-apertura/" rel="tag">torneo apertura</a> <a href="https://aciadep.misionesonline.net/tag/torneo-interprofesionales/" rel="tag">Torneo Interprofesionales</a>				</div><!-- .entry-tag-links -->
			</footer><!-- .entry-footer -->
				</div>
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://aciadep.misionesonline.net/2020/01/22/continuan-los-trabajos-en-las-canchas-del-hipodromo-belgrano/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Continúan los trabajos en las canchas del Hipódromo Belgrano</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/28/el-7-de-marzo-comenzara-el-apertura-2020/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://aciadep.misionesonline.net/wp-login.php?redirect_to=https%3A%2F%2Faciadep.misionesonline.net%2F2020%2F02%2F28%2Fel-7-de-marzo-comenzara-el-apertura-2020%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

<div id="secondary" class="widget-area widget-area-right" role="complementary">
    <aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1714"><a href="/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2069"><a href="https://aciadep.misionesonline.net/resultados/">Resultados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13770"><a href="https://aciadep.misionesonline.net/tabla-de-posiciones-apertura-2019/">Tablas de posiciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13783"><a href="https://aciadep.misionesonline.net/goleadores-2019-apertura/">Goleadores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353"><a href="https://aciadep.misionesonline.net/proxima-fecha/">Próxima Fecha</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3551"><a href="https://aciadep.misionesonline.net/category/fotos-y-videos/">Fotos y videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3552"><a href="https://aciadep.misionesonline.net/category/noticias/">Noticias</a></li>
</ul></div></aside><aside id="media_image-5" class="widget widget_media_image"><a href="https://comprasmisiones.com.ar/lp_103-40-descuento-vinos-aciadep"><img width="270" height="350" src="https://aciadep.misionesonline.net/wp-content/uploads/2018/12/Aciadep-270x350-Vinos-Espumantes.jpg" class="image wp-image-12967  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aciadep.misionesonline.net/wp-content/uploads/2018/12/Aciadep-270x350-Vinos-Espumantes.jpg 270w, https://aciadep.misionesonline.net/wp-content/uploads/2018/12/Aciadep-270x350-Vinos-Espumantes-231x300.jpg 231w, https://aciadep.misionesonline.net/wp-content/uploads/2018/12/Aciadep-270x350-Vinos-Espumantes-99x128.jpg 99w, https://aciadep.misionesonline.net/wp-content/uploads/2018/12/Aciadep-270x350-Vinos-Espumantes-25x32.jpg 25w" sizes="(max-width: 270px) 100vw, 270px" /></a></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://misionesonline.us18.list-manage.com/subscribe/post?u=4756b8dd6ccd96b5fd004cc6e&amp;id=a8055a4cfc" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Suscribite al Boletín Aciadep</h2>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4756b8dd6ccd96b5fd004cc6e_a8055a4cfc" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribirme" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></aside><aside id="media_image-2" class="widget widget_media_image"><img width="386" height="519" src="https://aciadep.misionesonline.net/wp-content/uploads/2018/05/TIPS_1.gif" class="image wp-image-2718  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /20622042/Aciadep-nat -->
<div id='div-gpt-ad-1526477866746-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526477866746-0'); });
</script>
</div></div></aside></div><!-- #secondary -->
			<style type="text/css">
			.sp-footer-sponsors {
				background: #f4f4f4;
				color: #363f48;
			}
			.sp-footer-sponsors .sp-sponsors .sp-sponsors-title {
				color: #363f48;
			}
			</style>
			<div class="sp-footer-sponsors">
				<div class="sportspress"><div class="sp-sponsors">
		</div>
</div>			</div>
			
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="footer-area">
			<div id="quaternary" class="footer-widgets" role="complementary">
									<div class="footer-widget-region"><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3543.317563932307!2d-55.889547984945345!3d-27.365796082934633!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x9457bfcbbae639a7%3A0xb3c83a4b6e5db8b6!2sSarmiento+1224%2C+Posadas%2C+Misi%C3%B3nes!5e0!3m2!1ses!2sar!4v1525046625212" width="600" height="250" frameborder="0" style="border:0" allowfullscreen></iframe></div></aside></div>
									<div class="footer-widget-region"><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Sede</h3>			<div class="textwidget"><p><strong>Dirección</strong><br />
Sarmiento 1224<br />
3300 &#8211; Posadas, Mision3s</p>
<p><strong>Horas</strong><br />
Lunes—Viernes: 18:00 –21:00<br />
Sábados: 11:00–13:00</p>
</div>
		</aside></div>
									<div class="footer-widget-region"><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Institucional</h3><div class="menu-institucional-container"><ul id="menu-institucional" class="menu"><li id="menu-item-1410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1410"><a href="https://aciadep.misionesonline.net/historia-aciadep/">HISTORIA ACIADEP</a></li>
<li id="menu-item-1412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1412"><a href="https://aciadep.misionesonline.net/la-subcomision-de-futbol/">LA SUBCOMISIÓN DE FÚTBOL</a></li>
<li id="menu-item-1413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="https://aciadep.misionesonline.net/estatuto/">ESTATUTO</a></li>
<li id="menu-item-13826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13826"><a href="https://aciadep.misionesonline.net/13822-2/">REGLAMENTO</a></li>
</ul></div></aside></div>
							</div>
		</div><!-- .footer-area -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<div class="site-info">
	<div class="info-area">
		potenciado por <img align="none" width="107" vspace="0" hspace="6" height="15" alt="eyeMol" src="https://static0.misionesonline.net/wp-content/uploads/images/logomolpie.png">
	</div><!-- .info-area -->
</div><!-- .site-info -->

			<div class="sp-header-sponsors" style="margin-top: 10px; margin-right: 10px;">
				<div class="sportspress"><div class="sp-sponsors">
		</div>
</div>			</div>
			<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.site-branding hgroup').prepend( $('.sp-header-sponsors') );
			} );
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"El 7 de marzo comenzar\u00e1\u00a0 el Apertura 2020\u00a0","google_analytics":"","ga_category":"","ga_action":"","ga_label":"","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/js/app.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"d\u00edas","hrs":"horas","mins":"minutos","secs":"segundos","previous":"Anterior","next":"Siguiente"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js?ver=2.6.20'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/sportspress-match-stats.js?ver=2.2'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js?ver=1582898917'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-sponsors/js/sportspress-sponsors.js?ver=1582898917'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/sportspress-tournaments.js?ver=2.6.21'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/themes/rookie/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/themes/rookie/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/themes/rookie/js/jquery.timeago.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/themes/rookie/js/locales/jquery.timeago.es.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/themes/rookie/js/scripts.js?ver=0.9'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.37'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.37'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

</body>
</html>
