<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://aciadep.misionesonline.net/xmlrpc.php">
<title>Trabajan en la puesta a punto de las canchas - Interprofesionales ACIAdep</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_ES', theChampCloseIconPath = 'https://aciadep.misionesonline.net/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://aciadep.misionesonline.net', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'https://aciadep.misionesonline.net/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://aciadep.misionesonline.net/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://aciadep.misionesonline.net/2019/12/30/trabajan-en-la-puesta-a-punto-de-las-canchas/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://aciadep.misionesonline.net/2019/12/30/trabajan-en-la-puesta-a-punto-de-las-canchas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trabajan en la puesta a punto de las canchas - Interprofesionales ACIAdep" />
<meta property="og:description" content="Las canchas de las Hipódromo Belgrano de Posadas, que habitualmentese utilizan para desarrollar los partidos de la Asociación Civil Interprofesional Amateur de Deportes se encuentran en mantenimientos para que los socios puedan disfrutar de un mejor terreno de juego. Por otro lado, las puertas de administración de la ACIADep se encuentran cerradas y se volverán &hellip;" />
<meta property="og:url" content="https://aciadep.misionesonline.net/2019/12/30/trabajan-en-la-puesta-a-punto-de-las-canchas/" />
<meta property="og:site_name" content="Interprofesionales ACIAdep" />
<meta property="article:publisher" content="http://facebook.com/misionesonline" />
<meta property="article:tag" content="ACIADEP" />
<meta property="article:tag" content="hipodromo belgrano" />
<meta property="article:tag" content="Mantenimiento" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2019-12-30T15:51:20+00:00" />
<meta property="fb:app_id" content="612034659132550" />
<meta property="og:image" content="https://aciadep.misionesonline.net/wp-content/uploads/2019/12/ACIADE.jpeg" />
<meta property="og:image:secure_url" content="https://aciadep.misionesonline.net/wp-content/uploads/2019/12/ACIADE.jpeg" />
<meta property="og:image:width" content="1032" />
<meta property="og:image:height" content="581" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Las canchas de las Hipódromo Belgrano de Posadas, que habitualmentese utilizan para desarrollar los partidos de la Asociación Civil Interprofesional Amateur de Deportes se encuentran en mantenimientos para que los socios puedan disfrutar de un mejor terreno de juego. Por otro lado, las puertas de administración de la ACIADep se encuentran cerradas y se volverán [&hellip;]" />
<meta name="twitter:title" content="Trabajan en la puesta a punto de las canchas - Interprofesionales ACIAdep" />
<meta name="twitter:image" content="https://aciadep.misionesonline.net/wp-content/uploads/2019/12/ACIADE.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://aciadep.misionesonline.net/#organization","name":"Aciadep","url":"https://aciadep.misionesonline.net/","sameAs":["http://facebook.com/misionesonline","http://instagram.com/misionesonline"],"logo":{"@type":"ImageObject","@id":"https://aciadep.misionesonline.net/#logo","url":"https://aciadep.misionesonline.net/wp-content/uploads/2018/03/LOGO-SIN-FONDO-1.png","width":510,"height":170,"caption":"Aciadep"},"image":{"@id":"https://aciadep.misionesonline.net/#logo"}},{"@type":"WebSite","@id":"https://aciadep.misionesonline.net/#website","url":"https://aciadep.misionesonline.net/","name":"Interprofesionales ACIAdep","publisher":{"@id":"https://aciadep.misionesonline.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://aciadep.misionesonline.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://aciadep.misionesonline.net/2019/12/30/trabajan-en-la-puesta-a-punto-de-las-canchas/#primaryimage","url":"https://aciadep.misionesonline.net/wp-content/uploads/2019/12/ACIADE.jpeg","width":1032,"height":581},{"@type":"WebPage","@id":"https://aciadep.misionesonline.net/2019/12/30/trabajan-en-la-puesta-a-punto-de-las-canchas/#webpage","url":"https://aciadep.misionesonline.net/2019/12/30/trabajan-en-la-puesta-a-punto-de-las-canchas/","inLanguage":"es","name":"Trabajan en la puesta a punto de las canchas - Interprofesionales ACIAdep","isPartOf":{"@id":"https://aciadep.misionesonline.net/#website"},"primaryImageOfPage":{"@id":"https://aciadep.misionesonline.net/2019/12/30/trabajan-en-la-puesta-a-punto-de-las-canchas/#primaryimage"},"datePublished":"2019-12-30T15:51:20+00:00","dateModified":"2019-12-30T15:51:20+00:00"},{"@type":"Article","@id":"https://aciadep.misionesonline.net/2019/12/30/trabajan-en-la-puesta-a-punto-de-las-canchas/#article","isPartOf":{"@id":"https://aciadep.misionesonline.net/2019/12/30/trabajan-en-la-puesta-a-punto-de-las-canchas/#webpage"},"author":{"@id":"https://aciadep.misionesonline.net/#/schema/person/1e98683e05c15d735d3acd8f37d0a616"},"headline":"Trabajan en la puesta a punto de las canchas","datePublished":"2019-12-30T15:51:20+00:00","dateModified":"2019-12-30T15:51:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://aciadep.misionesonline.net/2019/12/30/trabajan-en-la-puesta-a-punto-de-las-canchas/#webpage"},"publisher":{"@id":"https://aciadep.misionesonline.net/#organization"},"image":{"@id":"https://aciadep.misionesonline.net/2019/12/30/trabajan-en-la-puesta-a-punto-de-las-canchas/#primaryimage"},"keywords":"ACIADEP,hipodromo belgrano,Mantenimiento","articleSection":"Noticias"},{"@type":["Person"],"@id":"https://aciadep.misionesonline.net/#/schema/person/1e98683e05c15d735d3acd8f37d0a616","name":"Julieta Padula","image":{"@type":"ImageObject","@id":"https://aciadep.misionesonline.net/#authorlogo","url":"https://secure.gravatar.com/avatar/d3b91f390f5c565ad873a572c068bef6?s=96&d=mm&r=g","caption":"Julieta Padula"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Interprofesionales ACIAdep &raquo; Feed" href="https://aciadep.misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Interprofesionales ACIAdep &raquo; RSS de los comentarios" href="https://aciadep.misionesonline.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Interprofesionales ACIAdep &raquo; Trabajan en la puesta a punto de las canchas RSS de los comentarios" href="https://aciadep.misionesonline.net/2019/12/30/trabajan-en-la-puesta-a-punto-de-las-canchas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aciadep.misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aciadep.misionesonline.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ccw_main_css-css'  href='https://aciadep.misionesonline.net/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/css/mainstyles.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://aciadep.misionesonline.net/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css?ver=2.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-league-menu-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-league-menu/css/sportspress-league-menu.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-event-statistics-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/css/sportspress-match-stats.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-results-matrix-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-results-matrix/css/sportspress-results-matrix.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-scoreboard-ltr-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-sponsors-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-sponsors/css/sportspress-sponsors.css?ver=2.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-timelines-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-timelines/css/sportspress-timelines.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments.css?ver=2.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-tournaments-ltr-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments-ltr.css?ver=2.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bracket-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/jquery.bracket.min.css?ver=0.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-twitter-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-twitter/css/sportspress-twitter.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-user-scores-css'  href='//aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-user-scores/css/sportspress-user-scores.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rookie-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin-ext&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='rookie-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;subset=latin-ext&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='rookie-framework-style-css'  href='https://aciadep.misionesonline.net/wp-content/themes/rookie/framework.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='rookie-style-css'  href='https://aciadep.misionesonline.net/wp-content/themes/rookie/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://aciadep.misionesonline.net/wp-content/plugins/super-socializer/css/front.css?ver=7.12.37' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://aciadep.misionesonline.net/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.37' type='text/css' media='all' />
<link rel='stylesheet' id='photonic-css'  href='https://aciadep.misionesonline.net/wp-content/plugins/photonic/include/css/front-end/combo-slider/photonic-swipebox.min.css?ver=20191111-134955' type='text/css' media='all' />
<style type="text/css"></style>	<style type="text/css"> /* Rookie Custom Layout */
	@media screen and (min-width: 1025px) {
		.site-header, .site-content, .site-footer, .site-info {
			width: 1000px; }
	}
	</style>
		<style type="text/css">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</style>
	<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-facebook/js/sportspress-facebook-sdk.js?ver=2.11'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/jquery.bracket.min.js?ver=0.11.0'></script>
<link rel='https://api.w.org/' href='https://aciadep.misionesonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aciadep.misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aciadep.misionesonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<meta name="generator" content="SportsPress 2.6.20" />
<meta name="generator" content="SportsPress Pro 2.6.21" />
<link rel='shortlink' href='https://aciadep.misionesonline.net/?p=25391' />
<link rel="alternate" type="application/json+oembed" href="https://aciadep.misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faciadep.misionesonline.net%2F2019%2F12%2F30%2Ftrabajan-en-la-puesta-a-punto-de-las-canchas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aciadep.misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faciadep.misionesonline.net%2F2019%2F12%2F30%2Ftrabajan-en-la-puesta-a-punto-de-las-canchas%2F&#038;format=xml" />

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3906381-18"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			
			gtag('config', 'UA-3906381-18');
		</script>

	<style type="text/css">
/* Dynamically generated CSS */
.photonic-panel { background:  rgb(17,17,17)  !important;

	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
 }
.photonic-flickr-stream .photonic-pad-photosets { margin: 15px; }
.photonic-flickr-stream .photonic-pad-galleries { margin: 15px; }
.photonic-flickr-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-google-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photosets { margin: 5px 15px; }
.photonic-instagram-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-smug-stream .photonic-pad-albums { margin: 15px; }
.photonic-smug-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-flickr-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-smug-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-random-layout .photonic-thumb { padding: 2px}
.photonic-masonry-layout .photonic-thumb { padding: 2px}
.photonic-mosaic-layout .photonic-thumb { padding: 2px}
.photonic-ie .photonic-masonry-layout .photonic-level-1, .photonic-ie .photonic-masonry-layout .photonic-level-2 { width: 200px; }

</style>
<link rel="icon" href="https://aciadep.misionesonline.net/wp-content/uploads/2018/04/cropped-512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://aciadep.misionesonline.net/wp-content/uploads/2018/04/cropped-512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://aciadep.misionesonline.net/wp-content/uploads/2018/04/cropped-512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://aciadep.misionesonline.net/wp-content/uploads/2018/04/cropped-512x512-270x270.png" />
	

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/4756b8dd6ccd96b5fd004cc6e/e072f1ea81e4c321e94d13965.js");</script>
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/Aciadep-nat', [[300, 600], [300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1526477866746-0').addService(googletag.pubads());
	googletag.defineSlot('/20622042/728x90-320x50-fluido', [[728, 90], 'fluid', [320, 50]], 'div-gpt-ad-1526676570857-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	
</head>

<body class="post-template-default single single-post postid-25391 single-format-standard">
<div class="sp-header"></div>
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
				<div class="header-area header-area-custom header-area-has-logo header-area-has-search" style="background-image: url(https://aciadep.misionesonline.net/wp-content/uploads/2018/03/cropped-WhatsApp-Image-2018-03-07-at-20.28.58.jpeg);">
																						<div class="site-branding">
					<div class="site-identity">
												<a class="site-logo" href="https://aciadep.misionesonline.net/" rel="home"><img src="https://aciadep.misionesonline.net/wp-content/uploads/2018/04/LOGO-SIN-FONDO-blanco1.png" alt="Interprofesionales ACIAdep"></a>
																	</div>
				</div><!-- .site-branding -->
																								<div class="site-menu">
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><span class="dashicons dashicons-menu"></span></button>
						<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-1714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1714"><a href="/">Inicio</a></li>
<li id="menu-item-2069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2069"><a href="https://aciadep.misionesonline.net/resultados/">Resultados</a></li>
<li id="menu-item-13770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13770"><a href="https://aciadep.misionesonline.net/tabla-de-posiciones-apertura-2019/">Tablas de posiciones</a></li>
<li id="menu-item-13783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13783"><a href="https://aciadep.misionesonline.net/goleadores-2019-apertura/">Goleadores</a></li>
<li id="menu-item-1353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353"><a href="https://aciadep.misionesonline.net/proxima-fecha/">Próxima Fecha</a></li>
<li id="menu-item-3551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3551"><a href="https://aciadep.misionesonline.net/category/fotos-y-videos/">Fotos y videos</a></li>
<li id="menu-item-3552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3552"><a href="https://aciadep.misionesonline.net/category/noticias/">Noticias</a></li>
</ul></div>						<form role="search" method="get" class="search-form" action="https://aciadep.misionesonline.net/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="&#61817;" title="Buscar" />
			</form>					</nav><!-- #site-navigation -->
				</div>
						</div>
		</header><!-- #masthead -->

	<div id="content" class="site-content">
		
	<div id="primary" class="content-area content-area-right-sidebar">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-25391" class="post-25391 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-aciadep tag-hipodromo-belgrano tag-mantenimiento">
	
			<div class="entry-thumbnail">
			<img width="620" height="349" src="https://aciadep.misionesonline.net/wp-content/uploads/2019/12/ACIADE-1024x576.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="https://aciadep.misionesonline.net/wp-content/uploads/2019/12/ACIADE-1024x576.jpeg 1024w, https://aciadep.misionesonline.net/wp-content/uploads/2019/12/ACIADE-300x169.jpeg 300w, https://aciadep.misionesonline.net/wp-content/uploads/2019/12/ACIADE-768x432.jpeg 768w, https://aciadep.misionesonline.net/wp-content/uploads/2019/12/ACIADE-128x72.jpeg 128w, https://aciadep.misionesonline.net/wp-content/uploads/2019/12/ACIADE-32x18.jpeg 32w, https://aciadep.misionesonline.net/wp-content/uploads/2019/12/ACIADE.jpeg 1032w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
	
	<div class="single-entry">
		<header class="entry-header">
			<h1 class="entry-title single-entry-title">Trabajan en la puesta a punto de las canchas</h1>
			<div class="entry-details">
											<div class="entry-meta">
				<div class="entry-category-links">
					<a href="https://aciadep.misionesonline.net/category/noticias/" rel="category tag">Noticias</a>				</div><!-- .entry-category-links -->
			</div><!-- .entry-meta -->
							<span class="posted-on"><a href="https://aciadep.misionesonline.net/2019/12/30/trabajan-en-la-puesta-a-punto-de-las-canchas/" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-30T12:51:20-03:00">30 diciembre, 2019</time></a></span>							</div>
		</header><!-- .entry-header -->

		
		<div class="entry-content">
			<p>Las canchas de las Hipódromo Belgrano de Posadas, que habitualmentese utilizan para desarrollar los partidos de la Asociación Civil Interprofesional Amateur de Deportes se encuentran en mantenimientos para que los socios puedan disfrutar de un mejor terreno de juego. Por otro lado, las puertas de administración de la ACIADep se encuentran cerradas y se volverán a abrir el lunes 3 de febrero.</p>
<p>&nbsp;</p>
<p>Desde el lunes 23 de diciembre hasta el 3 de enero continuarán los haciendo una tarea intensa respecto al mantenimiento de las canchas. Primeramente, hay campos minados y van a sacar todas las matas, luego rellenan con tierra mezclada con arena y cáscarade arroz en descomposición. Además, el tanque Australiano también será montado y van a instalar la bomba.</p>
<p>&nbsp;</p>
<p>Luego, se vendrá una etapa de fertilizantes y tierra con arena en varios sectores, que además contempla el recambio de lugares con panes de pasto.  Las tareas de mantenimiento están a cargo del Ingeniero Agrónomo Héctor “Japo” Nakavayashi.</p>
<div class='photonic-wp-stream photonic-stream ' id='photonic-wp-stream-2'>
<ul id='photonic-wp-stream-2-container' class='title-display-tooltip photonic-level-1-container photonic-standard-layout photonic-thumbnail-effect-none' data-photonic-stream-total="6" data-photonic-stream-start="1" data-photonic-stream-end="6" data-photonic-stream-per-page="-1" data-photonic-stream-provider="wp" data-photonic-stream-query="order=ASC&amp;orderby=post__in&amp;id=25391&amp;itemtag=dl&amp;icontag=dt&amp;captiontag=dd&amp;columns=3&amp;size=thumbnail&amp;include=25393,25394,25395,25396,25397,25398&amp;exclude=&amp;link=post&amp;layout=square&amp;more=&amp;display=in-page&amp;panel=&amp;filter=&amp;filter_type=include&amp;fx=slide&amp;timeout=4000&amp;speed=1000&amp;pause=1&amp;strip-style=thumbs&amp;controls=hide&amp;popup=hide&amp;custom_classes=&amp;alignment=&amp;caption=none&amp;page=1&amp;count=-1&amp;thumb_width=75&amp;thumb_height=75&amp;thumb_size=thumbnail&amp;slide_size=large&amp;slideshow_height=500&amp;type=default&amp;style=square&amp;ids=25393,25394,25395,25396,25397,25398&amp;main_size=full&amp;tile_size=thumbnail"  data-photonic-gallery-columns="3">
		<li class="photonic-wp-image photonic-wp-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square">
			<a  class='photonic-launch-gallery launch-gallery-swipebox swipebox'  rel='lightbox-photonic-wp-stream-2'  href="https://aciadep.misionesonline.net/wp-content/uploads/2019/12/acia.jpeg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-wp-stream-2]/25393/" >
				<img alt="acia" src="https://aciadep.misionesonline.net/wp-content/uploads/2019/12/acia-150x150.jpeg"  class='square' />
				
			</a>
		</li>
		<li class="photonic-wp-image photonic-wp-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square">
			<a  class='photonic-launch-gallery launch-gallery-swipebox swipebox'  rel='lightbox-photonic-wp-stream-2'  href="https://aciadep.misionesonline.net/wp-content/uploads/2019/12/ACIADE-1.jpeg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-wp-stream-2]/25394/" >
				<img alt="ACIADE" src="https://aciadep.misionesonline.net/wp-content/uploads/2019/12/ACIADE-1-150x150.jpeg"  class='square' />
				
			</a>
		</li>
		<li class="photonic-wp-image photonic-wp-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square">
			<a  class='photonic-launch-gallery launch-gallery-swipebox swipebox'  rel='lightbox-photonic-wp-stream-2'  href="https://aciadep.misionesonline.net/wp-content/uploads/2019/12/Cancha.jpeg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-wp-stream-2]/25395/" >
				<img alt="Cancha" src="https://aciadep.misionesonline.net/wp-content/uploads/2019/12/Cancha-150x150.jpeg"  class='square' />
				
			</a>
		</li>
		<li class="photonic-wp-image photonic-wp-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square">
			<a  class='photonic-launch-gallery launch-gallery-swipebox swipebox'  rel='lightbox-photonic-wp-stream-2'  href="https://aciadep.misionesonline.net/wp-content/uploads/2019/12/aciaddep.jpeg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-wp-stream-2]/25396/" >
				<img alt="aciaddep" src="https://aciadep.misionesonline.net/wp-content/uploads/2019/12/aciaddep-150x150.jpeg"  class='square' />
				
			</a>
		</li>
		<li class="photonic-wp-image photonic-wp-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square">
			<a  class='photonic-launch-gallery launch-gallery-swipebox swipebox'  rel='lightbox-photonic-wp-stream-2'  href="https://aciadep.misionesonline.net/wp-content/uploads/2019/12/Canchaaa.jpeg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-wp-stream-2]/25397/" >
				<img alt="Canchaaa" src="https://aciadep.misionesonline.net/wp-content/uploads/2019/12/Canchaaa-150x150.jpeg"  class='square' />
				
			</a>
		</li>
		<li class="photonic-wp-image photonic-wp-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square">
			<a  class='photonic-launch-gallery launch-gallery-swipebox swipebox'  rel='lightbox-photonic-wp-stream-2'  href="https://aciadep.misionesonline.net/wp-content/uploads/2019/12/aciaa.jpeg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-wp-stream-2]/25398/" >
				<img alt="aciaa" src="https://aciadep.misionesonline.net/wp-content/uploads/2019/12/aciaa-150x150.jpeg"  class='square' />
				
			</a>
		</li>
	</ul> <!-- ./photonic-level-1-container -->
<span id='photonic-wp-stream-2-container-end'></span>
</div><!-- .photonic-stream or .photonic-panel -->

<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://aciadep.misionesonline.net/2019/12/30/trabajan-en-la-puesta-a-punto-de-las-canchas/"><div class='the_champ_sharing_title' style="font-weight:bold" >Compartilo</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Faciadep.misionesonline.net%2F2019%2F12%2F30%2Ftrabajan-en-la-puesta-a-punto-de-las-canchas%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Trabajan%20en%20la%20puesta%20a%20punto%20de%20las%20canchas&url=https%3A%2F%2Faciadep.misionesonline.net%2F2019%2F12%2F30%2Ftrabajan-en-la-puesta-a-punto-de-las-canchas%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Trabajan%20en%20la%20puesta%20a%20punto%20de%20las%20canchas https%3A%2F%2Faciadep.misionesonline.net%2F2019%2F12%2F30%2Ftrabajan-en-la-puesta-a-punto-de-las-canchas%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>					</div><!-- .entry-content -->

					<footer class="entry-footer">
				<div class="entry-tag-links">
					<a href="https://aciadep.misionesonline.net/tag/aciadep/" rel="tag">ACIADEP</a> <a href="https://aciadep.misionesonline.net/tag/hipodromo-belgrano/" rel="tag">hipodromo belgrano</a> <a href="https://aciadep.misionesonline.net/tag/mantenimiento/" rel="tag">Mantenimiento</a>				</div><!-- .entry-tag-links -->
			</footer><!-- .entry-footer -->
				</div>
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://aciadep.misionesonline.net/2019/12/23/se-realizo-la-cena-premiacion-del-torneo-clausura-2/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Se realizó la cena premiación del Torneo Clausura</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/30/trabajan-en-la-puesta-a-punto-de-las-canchas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://aciadep.misionesonline.net/wp-login.php?redirect_to=https%3A%2F%2Faciadep.misionesonline.net%2F2019%2F12%2F30%2Ftrabajan-en-la-puesta-a-punto-de-las-canchas%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

<div id="secondary" class="widget-area widget-area-right" role="complementary">
    <aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1714"><a href="/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2069"><a href="https://aciadep.misionesonline.net/resultados/">Resultados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13770"><a href="https://aciadep.misionesonline.net/tabla-de-posiciones-apertura-2019/">Tablas de posiciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13783"><a href="https://aciadep.misionesonline.net/goleadores-2019-apertura/">Goleadores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353"><a href="https://aciadep.misionesonline.net/proxima-fecha/">Próxima Fecha</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3551"><a href="https://aciadep.misionesonline.net/category/fotos-y-videos/">Fotos y videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3552"><a href="https://aciadep.misionesonline.net/category/noticias/">Noticias</a></li>
</ul></div></aside><aside id="media_image-5" class="widget widget_media_image"><a href="https://comprasmisiones.com.ar/lp_103-40-descuento-vinos-aciadep"><img width="270" height="350" src="https://aciadep.misionesonline.net/wp-content/uploads/2018/12/Aciadep-270x350-Vinos-Espumantes.jpg" class="image wp-image-12967  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://aciadep.misionesonline.net/wp-content/uploads/2018/12/Aciadep-270x350-Vinos-Espumantes.jpg 270w, https://aciadep.misionesonline.net/wp-content/uploads/2018/12/Aciadep-270x350-Vinos-Espumantes-231x300.jpg 231w, https://aciadep.misionesonline.net/wp-content/uploads/2018/12/Aciadep-270x350-Vinos-Espumantes-99x128.jpg 99w, https://aciadep.misionesonline.net/wp-content/uploads/2018/12/Aciadep-270x350-Vinos-Espumantes-25x32.jpg 25w" sizes="(max-width: 270px) 100vw, 270px" /></a></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://misionesonline.us18.list-manage.com/subscribe/post?u=4756b8dd6ccd96b5fd004cc6e&amp;id=a8055a4cfc" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Suscribite al Boletín Aciadep</h2>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4756b8dd6ccd96b5fd004cc6e_a8055a4cfc" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribirme" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></aside><aside id="media_image-2" class="widget widget_media_image"><img width="386" height="519" src="https://aciadep.misionesonline.net/wp-content/uploads/2018/05/TIPS_1.gif" class="image wp-image-2718  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /20622042/Aciadep-nat -->
<div id='div-gpt-ad-1526477866746-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526477866746-0'); });
</script>
</div></div></aside></div><!-- #secondary -->
			<style type="text/css">
			.sp-footer-sponsors {
				background: #f4f4f4;
				color: #363f48;
			}
			.sp-footer-sponsors .sp-sponsors .sp-sponsors-title {
				color: #363f48;
			}
			</style>
			<div class="sp-footer-sponsors">
				<div class="sportspress"><div class="sp-sponsors">
		</div>
</div>			</div>
			
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="footer-area">
			<div id="quaternary" class="footer-widgets" role="complementary">
									<div class="footer-widget-region"><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3543.317563932307!2d-55.889547984945345!3d-27.365796082934633!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x9457bfcbbae639a7%3A0xb3c83a4b6e5db8b6!2sSarmiento+1224%2C+Posadas%2C+Misi%C3%B3nes!5e0!3m2!1ses!2sar!4v1525046625212" width="600" height="250" frameborder="0" style="border:0" allowfullscreen></iframe></div></aside></div>
									<div class="footer-widget-region"><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Sede</h3>			<div class="textwidget"><p><strong>Dirección</strong><br />
Sarmiento 1224<br />
3300 &#8211; Posadas, Mision3s</p>
<p><strong>Horas</strong><br />
Lunes—Viernes: 18:00 –21:00<br />
Sábados: 11:00–13:00</p>
</div>
		</aside></div>
									<div class="footer-widget-region"><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Institucional</h3><div class="menu-institucional-container"><ul id="menu-institucional" class="menu"><li id="menu-item-1410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1410"><a href="https://aciadep.misionesonline.net/historia-aciadep/">HISTORIA ACIADEP</a></li>
<li id="menu-item-1412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1412"><a href="https://aciadep.misionesonline.net/la-subcomision-de-futbol/">LA SUBCOMISIÓN DE FÚTBOL</a></li>
<li id="menu-item-1413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="https://aciadep.misionesonline.net/estatuto/">ESTATUTO</a></li>
<li id="menu-item-13826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13826"><a href="https://aciadep.misionesonline.net/13822-2/">REGLAMENTO</a></li>
</ul></div></aside></div>
							</div>
		</div><!-- .footer-area -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<div class="site-info">
	<div class="info-area">
		potenciado por <img align="none" width="107" vspace="0" hspace="6" height="15" alt="eyeMol" src="https://static0.misionesonline.net/wp-content/uploads/images/logomolpie.png">
	</div><!-- .info-area -->
</div><!-- .site-info -->

			<div class="sp-header-sponsors" style="margin-top: 10px; margin-right: 10px;">
				<div class="sportspress"><div class="sp-sponsors">
		</div>
</div>			</div>
			<script type="text/javascript">
			jQuery(document).ready( function($) {
				$('.site-branding hgroup').prepend( $('.sp-header-sponsors') );
			} );
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"Trabajan en la puesta a punto de las canchas","google_analytics":"","ga_category":"","ga_action":"","ga_label":"","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/js/app.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"d\u00edas","hrs":"horas","mins":"minutos","secs":"segundos","previous":"Anterior","next":"Siguiente"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js?ver=2.6.20'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/sportspress-match-stats.js?ver=2.2'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js?ver=1577727444'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-sponsors/js/sportspress-sponsors.js?ver=1577727444'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/sportspress-tournaments.js?ver=2.6.21'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/themes/rookie/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/themes/rookie/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/themes/rookie/js/jquery.timeago.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/themes/rookie/js/locales/jquery.timeago.es.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/themes/rookie/js/scripts.js?ver=0.9'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.37'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Photonic_JS = {"ajaxurl":"https:\/\/aciadep.misionesonline.net\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/aciadep.misionesonline.net\/wp-content\/plugins\/photonic\/","is_old_IE":"0","debug_on":"","fbox_show_title":"1","fbox_title_position":"inside","slide_adjustment":"adapt-height-width","deep_linking":"no-history","social_media":"1","slideshow_library":"swipebox","tile_spacing":"2","tile_min_height":"200","masonry_min_width":"200","mosaic_trigger_width":"200","slideshow_mode":"","slideshow_interval":"5000","lightbox_loop":"1","gallery_panel_width":"80","cb_transition_effect":"elastic","cb_transition_speed":"350","fb3_transition_effect":"fade","fb3_transition_speed":"366","fb3_fullscreen_button":"","fb3_fullscreen":"","fb3_thumbs_button":"1","fb3_thumbs":"","fb3_zoom":"1","fb3_slideshow":"1","fb3_download":"","fb3_disable_right_click":"","lc_transition_effect":"scrollHorizontal","lc_transition_speed_in":"350","lc_transition_speed_out":"250","lc_disable_shrink":"1","lg_transition_effect":"lg-slide","lg_enable_download":"1","lg_hide_bars_delay":"6000","lg_transition_speed":"10","pphoto_theme":"pp_default","pphoto_animation_speed":"Fast","enable_swipebox_mobile_bars":"","sb_hide_mobile_close":"","sb_hide_bars_delay":"0","lightbox_for_all":"","lightbox_for_videos":"","slideshow_autostart":"1","password_failed":"Este \u00e1lbum est\u00e1 protegido con contrase\u00f1a. Por favor proporciona una contrase\u00f1a v\u00e1lida.","incorrect_password":"Contrase\u00f1a incorrecta.","maximize_panel":"Mostrar","minimize_panel":"Ocultar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-content/plugins/photonic/include/scripts/front-end/jq/combo-slider/photonic-swipebox.min.js?ver=20191111-134955'></script>
<script type='text/javascript' src='https://aciadep.misionesonline.net/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

</body>
</html>
